Browse code

Install Mockery

Niklas Modess authored on 19/05/2014 18:16:28
Showing 1 changed files
... ...
@@ -19,7 +19,8 @@
19 19
     },
20 20
     "require-dev": {
21 21
         "symfony/filesystem": ">=2.2",
22
-        "phpunit/phpunit": ">=3.7.1"
22
+        "phpunit/phpunit": ">=3.7.1",
23
+        "mockery/mockery": "0.9.1"
23 24
     },
24 25
     "minimum-stability": "stable",
25 26
     "autoload": {
... ...
@@ -27,4 +28,4 @@
27 27
             "Gitter": "lib/"
28 28
         }
29 29
     }
30
-}
31 30
\ No newline at end of file
31
+}